Toolsets not added for x64 platform?

I work with Visual Studio 2015, but need to be able to create builds for earlier versions. So I installed Visual Studio 2005, 2008, 2010, 2012, and 2015 on my machine, and then installed the Daffod...

Id #1387 | Release: None | Updated: Sep 5, 2016 at 5:59 AM by Malkalypse | Created: Sep 3, 2016 at 9:40 PM by Malkalypse

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items